How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "rockylinux/9"
  config.vm.box_version = "0.0.0"
end
vagrant init rockylinux/9 \
  --box-version 0.0.0
vagrant up

This version was created about 2 years ago.

There isn't a description.

1 provider for this version.
  • libvirt
    unknown Hosted by Vagrant Cloud (567 MB)