How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "shukhart1993/alp6"
  config.vm.box_version = "1.1.1"
end
vagrant init shukhart1993/alp6 \
  --box-version 1.1.1
vagrant up

This version was created 3 months ago.

There isn't a description.

1 provider for this version.
  • softlayer
    amd64 Hosted by Vagrant Cloud