How to use this box with Vagrant:

Vagrant.configure("2") do |config|
  config.vm.box = "sipwise/mr10.5.7"
  config.vm.box_version = "10.5.7"
end
vagrant init sipwise/mr10.5.7 \
  --box-version 10.5.7
vagrant up

This version was created 3 months ago.

Check the list of new features on our web site: https://www.sipwise.org/category/news/

1 provider for this version.
  • virtualbox
    unknown Externally hosted (deb.sipwise.com)